Mostrar/Ocultar

No me muestra el planeta! 🗺️ Foro Instalación de Google Earth, Configuracion y Errores 🗺️

Foro de Instalación de Google Earth, Configuracion y Errores Foro de Instalación de Google Earth, Configuracion y Errores: Configuración, instalación y errores en Google Earth: dudas, fallos, problemas de actualizacion y cambios de versión...
Responder al tema Versión Imprimible
Página 1 de 1 - Tema con 4 Mensajes y 4634 Lecturas
Último Mensaje:
Autor Mensaje

Dox27
Usuario Reciente
Usuario Reciente
Registrado:
04-06-2010
Mensajes: 2

Votos: 0 👍
Responder citando

EnlacesAsunto: No me muestra el planeta!

Publicado:
Hola, al instalar y ejecutar google earth me carga casi todo al parecer de forma correcta pero no me carga el planeta es decir, veo las estrellas y lo que debería ser el planeta solo carga su contorno una especie de circulo de color blanco con el fondo negro con estrella como si el planeta fuera transparente pero se ve su circunferencia, hasta la versión anterior a la ultima me iba todo perfectamente pero fue instalar esta versión(5) y tener este problema.. Si alguien le suena de algo o tiene alguna solución se agradece el consejo.. Saludos!
Ir arriba Dox27
Compartir:

Zapatraca
Master_GE
Master_GE
Registrado:
20-07-2007
Mensajes: 4619
Ubicación: -34.609193/-58.413963

Votos: 0 👍
Responder citando

EnlacesAsunto: Re: No me muestra el planeta!

Publicado:
Prueba iniciarlo en Direct X u OpenGL o viceversa, depende el que estees usando
Inicio-programas-earth
Ir arriba Zapatraca
Compartir:

Dox27
Usuario Reciente
Usuario Reciente
Registrado:
04-06-2010
Mensajes: 2

Votos: 0 👍
Responder citando

EnlacesAsunto: Re: No me muestra el planeta!

Publicado:
Muchas gracias zapatraca, lo inicie con Direct X y problema arreglado.. Desde mi humilde conocimiento pensaba que por defecto tiraba automáticamente de Direct X luego de instalarlo.. Gracias nuevamente!
Ir arriba Dox27
Compartir:

Zapatraca
Master_GE
Master_GE
Registrado:
20-07-2007
Mensajes: 4619
Ubicación: -34.609193/-58.413963

Votos: 0 👍
Responder citando

EnlacesAsunto: Re: No me muestra el planeta!

Publicado:
Dox27 Escribio:
Muchas gracias zapatraca, lo inicie con Direct X y problema arreglado.. Desde mi humilde conocimiento pensaba que por defecto tiraba automáticamente de Direct X luego de instalarlo.. Gracias nuevamente!
Me alegro que lo solucionaras, si tienes ganas esperamos algun aporte tuyo al foro Riendo
Ir arriba Zapatraca
Compartir:
Mostrar mensajes de anteriores:
Todas las horas son GMT + 1 Hora


RSS: Foro Instalación de Google Earth, Configuracion y Errores RSS - Ultimos Mensajes
Cambiar a:  


Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
No Puedes adjuntar archivos en este foro
Tu puedes descargar archivos en este foro


Mostrar/Ocultar Últimas Fotos del Foro