Mostrar/Ocultar

 Problemas con enlaces de imagen en descriptores 


Foro de Comunidad Google Earth  Foro de Comunidad Google Earth: Punto de encuentro de los aficionados a Google Earth. Haz tus preguntas en este foro de temas generales relacionados con Google Earth...

SubForos: Kmz - Street View - Google Earth - Rutas - Poligonos - Google Maps - Localización - KML - Ayuda
Página 1 de 1 - Tema con 1 Mensajes y 2780 Lecturas
Último Mensaje Publicado:
Autor Mensaje
Txus1403
Avatar de Txus1403
Usuario Reciente

Usuario Reciente
Registrado:
May 16, 2013
Mensajes: 1

Votos: 0 👍
Enlaces Asunto: Problemas con enlaces de imagen en descriptores   Responder citando
Al realizar una ruta entre dos puntos, en el apartado de decripcion añado una imagen, pero a la hora de llamar de neuvo al fichero la imagen no me sale. La URL de la imagen no es correcta, por lo que la imagen que he cargado no sale. La version que tengo cargada es 7.0.3.8542. Gracias
Ir arriba Al realizar una ruta entre dos puntos, en el apartado de decripcion añado una imagen, pero a la hora de llamar de neuvo al fichero la imagen no me... Txus1403 Compartir:
Mostrar mensajes de anteriores:   
SubForos: Kmz - Street View - Google Earth - Rutas - Poligonos - Google Maps - Localización - KML - Ayuda
 Responder al tema   Versión Imprimible
Todas las horas son GMT + 1 Hora
Página 1 de 1 - Tema con 1 Mensajes y 2780 Lecturas - Última modificación: 16/05/2013




RSS: Foro Comunidad Google Earth RSS - Ultimos Mensajes
Cambiar a:  


Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
No Puedes adjuntar archivos en este foro
Tu puedes descargar archivos en este foro