Mostrar/Ocultar

 versión 4.3 GE y panoramio Compartir


Foro de Instalación de Google Earth, Configuracion y Errores  Foro de Instalación de Google Earth, Configuracion y Errores: Configuración, instalación y errores en Google Earth: dudas, fallos, problemas de actualizacion y cambios de versión...

SubForos: Error - Install - Google Earth - Instalación - Errores - Ayuda
Compartir enlaces Compartir enlaces

 
 
Enlace:    Corto  Largo
Copia el texto de uno de los cajones para compartir el enlace
Página 1 de 1 - Tema con 7 Mensajes y 3915 Lecturas
Último Mensaje Publicado:
Autor Mensaje
Archyvero
Avatar de Archyvero
Usuario Reciente

Usuario Reciente
Registrado: May 26, 2008
Mensajes: 2
Envío Asunto: versión 4.3 GE y panoramio   Compartir Responder citando
Hola, he instalado la versión nueva de google earth y cuando intento entrar a panoramio a través de GE no puedo. el proceso es el siguiente: abro GE, salen los puntos azules de panoramio, pincho sobre uno de ellos y se abre la foto, pero cuando pincho sobre cualquier link de la foto, por ejemplo el nombre del usuario que ha puesto la foto para ver su galería en panoramio no puedo acceder y se borra la foto. ¿cual puede ser la causa de esto? ¿se puede volver a descargar una versión anterior de GE y donde puedo encontrarla? gracias
Ir arriba Ver perfil de usuario Compartir:
Jolufer
Avatar de Jolufer
Master_GE

Master_GE
Registrado: Abr 06, 2007
Mensajes: 2703
Ubicación: Valencia-España
Envío Asunto: Re: versión 4.3 GE y panoramio   Compartir Responder citando
Pues yo tengo la ultima version y no tengo ningun problema al pinchar en el enlace
Yo navego por Mozilla , mira haber si es eso
bienvenido
Ir arriba Ver perfil de usuario Compartir:
Jaba
Avatar de Jaba
SuperExpert

SuperExpert
Registrado: Ene 08, 2008
Mensajes: 622
Ubicación: Zaragoza
Envío Asunto: Re: versión 4.3 GE y panoramio   Compartir Responder citando
Probablemente el problema no se deba a GE, sino al brutal ataque de spam que ha sufrido Panoramio este fin de semana:

www.panoramio.com/foru... sc&start=0

Yo tengo ahora mismo más de 50 mensajes de spam en mis fotos. Ayer borré una docena...

De todos modos he comprobado que algunas de las fotos sí que me las abre desde GE, otras no, pero sí que van mucho más lentos los enlaces.
Ir arriba Ver perfil de usuario Compartir:
Jaba
Avatar de Jaba
SuperExpert

SuperExpert
Registrado: Ene 08, 2008
Mensajes: 622
Ubicación: Zaragoza
Envío Asunto: Re: versión 4.3 GE y panoramio   Compartir Responder citando
jaba Escribio:
Probablemente el problema no se deba a GE, sino al brutal ataque de spam que ha sufrido Panoramio este fin de semana:

www.panoramio.com/foru... mp;start=0

Yo tengo ahora mismo más de 50 mensajes de spam en mis fotos. Ayer borré una docena...

De todos modos he comprobado que algunas de las fotos sí que me las abre desde GE, otras no, pero sí que van mucho más lentos los enlaces.

Parece que Panoramio está tomando cartas en el asunto.

Desde Firefox o IE el problema parece el mismo. Si pulsas en alguno de los enlaces de las fotos tarda bastante en abrirse. Primero parece que se va la fotografía, luego pantalla en blanco y, más tarde, aparece por fin lo que buscabas... (acabo de comprobarlo varias veces con cada uno de los exploradores)
Ir arriba Ver perfil de usuario Compartir:
Edujoser
Avatar de Edujoser
Master_GE

Master_GE
Registrado: Jul 12, 2007
Mensajes: 1130
Visitar sitio web del autor
Envío Asunto: Re: versión 4.3 GE y panoramio   Compartir Responder citando
Joer que mal rollo hay en ese foro.
Y que cantidad de ego de cientos de personajes que no saben lo que es la fotografía como Dios manda...

Para ver una foto decente en Panoramio tienes que abrir mil....no sé por qué esos humos del personal, panoramio es lo que es, una herramienta mas y deberían de estar contentos de participar y no perderse en peleas de a ver quien gana el Pulitzer.

_________________
www.edujoser-castleweb.es/
Ir arriba Ver perfil de usuario Compartir:
Google_Master
Avatar de Google_Master
Administrador

Administrador
Registrado: Jun 01, 2006
Mensajes: 15182
Visitar sitio web del autor Perfil de Twitter Perfil de Facebook
Envío Asunto: Re: versión 4.3 GE y panoramio   Compartir Responder citando
Bienvenido al foro

Archyvero, es un problema de Panoramio y no de Google Earth.

En el comportamiento que describes, Google Earth funciona correctamente.

Si un destino en un punto esta inaccesible es problema del destino, pero no de GE.

_________________
Cada vez que sacio una curiosidad, me nacen diez...
Ir arriba Ver perfil de usuario Compartir:
Archyvero
Avatar de Archyvero
Usuario Reciente

Usuario Reciente
Registrado: May 26, 2008
Mensajes: 2
Envío Asunto: Re: versión 4.3 GE y panoramio   Compartir Responder citando
Google_Master Escribio:
Bienvenido al foro

Archyvero, es un problema de Panoramio y no de Google Earth.

En el comportamiento que describes, Google Earth funciona correctamente.

Si un destino en un punto esta inaccesible es problema del destino, pero no de GE.

gracias por vuestro interés y por la información. intentaré hablar con los de panoramio en su foro aunque ya alguien me dijo que eso sería de google earth. gracias de nuevo google-master. saludos.
Ir arriba Ver perfil de usuario Compartir:
Mostrar mensajes de anteriores:   
SubForos: Error - Install - Google Earth - Instalación - Errores - Ayuda
 Responder al tema   Versión Imprimible
Todas las horas son GMT + 1 Hora
Página 1 de 1 - Tema con 7 Mensajes y 3915 Lecturas - Última modificación: 28/05/2008




RSS: Foro de Instalación de Google Earth, Configuracion y Errores RSS
Cambiar a:  


Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
No Puedes adjuntar archivos en este foro
Tu puedes descargar archivos en este foro
Últimas búsquedas por posts: Pies - 1613 Error - Street View - Dmp - 596 - Se ve Color
Últimas búsquedas por topics: Vista Satelite y Vist... - Problemas Instalacion ... - Cache - Cursos - Altitud - Error 3