Mostrar/Ocultar
Mostrar/Ocultar Foros
Mostrar/Ocultar Menú principal
Mostrar/Ocultar Publicidad

 Problemas con fotos Panoramio en 4.3 (Que no se ven, vamos) Compartir


Foro de Instalación de Google Earth, Configuracion y Errores  Foro de Instalación de Google Earth, Configuracion y Errores: Configuración, instalación y errores en Google Earth: dudas, fallos, problemas de actualizacion y cambios de versión...

Foros de Google Earth Ayuda y Soporte TecnicoForo de Instalación de Google Earth, Configuracion y Errores
SubForos: Error - Install - Google Earth - Instalación - Errores - Ayuda
Compartir enlaces Compartir enlaces

 
 
Enlace:    Corto  Largo
Copia el texto de uno de los cajones para compartir el enlace
Página 1 de 1 - Tema con 3 Mensajes y 2768 Lecturas
Último Mensaje Publicado:
Autor Mensaje
Envío Asunto: Problemas con fotos Panoramio en 4.3 (Que no se ven, vamos) Publicado: Mie, 16-07-2008 13:39 Compartir
Ponk
Ponk
Usuario Reciente
Usuario Reciente
Registrado: Jul 16, 2008
Mensajes: 1
Responder citando
Hola a todos!
He instalado en mac el 4.3 y va estupendamente, lo único que me falla es la visualización de las fotos (la capa de panoramio, está activada) de hecho veo los iconos de la camara de fotos pero al pinchar sobre ella se despliega la ventana y aparece en blanco (adjunto pantallazo, creo)

Si alguien puede echar un cable se lo agradezco!!

Gracias!
Gran foro por cierto....
Ir arriba
Responder citando
Compartir:
Envío Asunto: Re: Problemas con fotos Panoramio en 4.3 (Que no se ven, vamos) Publicado: Mie, 16-07-2008 15:43 Compartir
Default https Avatar
Rafadm10
SuperExpert
SuperExpert
Registrado: Jun 19, 2007
Mensajes: 651
Ubicación: Valencia
Responder citando
A mi eso me a pasado a veces, pero en una o dos fotos solo, la otra gran mayoria me aparecian...no se si al igual es por el servidor de internet...no lo se cierto.
Y para adjuntar imagenes tienes que poner el archivo en "examinar" cuando vayas a publicar una respuesta, y recuerda que la imagen no puede pesar mas de 150kb.

Benvenido al foro y a ver si otro compañero sabe cierto cual es tu problema Guiño
Ir arriba
Responder citando
Compartir:
Envío Asunto: Re: Problemas con fotos Panoramio en 4.3 (Que no se ven, vamos) Publicado: Sab, 19-07-2008 14:59 Compartir
Jolufer
Jolufer
Master_GE
Master_GE
Registrado: Abr 06, 2007
Mensajes: 2703
Ubicación: Valencia-España
Responder citando
eso ocurre en muchas fotos y creo que es debido a que tienen demasiada resolucion y tardan en cargar , a mi me pasa eso en algunas , pero al final se cargan y se pueden ver , dale tiempo
Ir arriba
Responder citando
Compartir:
Mostrar mensajes de anteriores:   
Foros de Google Earth > Ayuda y Soporte Tecnico > Foro de Instalación de Google Earth, Configuracion y Errores
 Responder al tema   Versión Imprimible
Todas las horas son GMT + 1 Hora
Página 1 de 1 - Tema con 3 Mensajes y 2768 Lecturas - Última modificación: 19/07/2008




RSS: Foro de Instalación de Google Earth, Configuracion y Errores RSS
Cambiar a:  


Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
No Puedes adjuntar archivos en este foro
Tu puedes descargar archivos en este foro

Últimas búsquedas por posts: Street View Internet - Negro Linuxmint - Peru - Kml Linea Recta - 346 - Error 1618
Últimas búsquedas por topics: Mexico - China - Iconos - Pies - Escala - Herramientas

SubForos: Error - Install - Google Earth - Instalación - Errores - Ayuda

Este es el lugar de los amigos de Google Earth: la Comunidad de Google Earth en Español. La propiedad de nuestro portal es completamente independiente de Google y sus marcas. Todos los logos y gráficos de este sitio son propiedad de nuestra web o de nuestros usuarios. Las opiniones son de los usuarios y nosotros no tenemos porque compartirlas, rebatirlas o apoyarlas.
Aviso Legal - Privacidad - Google Earth en: Pag. de Facebook - Web amiga: LosViajeros.com